Mới cài lại máy bị lỗi này ai biết giúp giùm

Thảo luận trong 'Thảo luận – Hỏi đáp' bắt đầu bởi lakfpro, 15/10/14.

  1. lakfpro

    lakfpro Member

    Tham gia:
    28/2/14
    Bài viết:
    21
    Đã được thích:
    27
    Tình hình là mới cài lại win 64bit. Rồi Cài lại al 7.
    Khi bỏ cửa sổ hiệu ứng thì bị trắng. ai biết giúp giùm mình[​IMG][/URL][/IMG]
     

  2. laogiaso_2

    laogiaso_2 Member

    Tham gia:
    12/2/14
    Bài viết:
    86
    Đã được thích:
    34
    bác dùng hoollygood mấy vậy?
    lõi này bác phải chuột chọn Edit kéo xuống mục Antialiasing chọn Hardware thử xem có được không.
    e thấy bộ kỹ xão của bác đẹp đấy bác dùng bản mấy vậy?
     
    lakfpro thích bài này.

  3. minhduclx

    minhduclx MemVIP

    Tham gia:
    21/6/11
    Bài viết:
    1,557
    Đã được thích:
    1,913
    Bộ KX Hollywood nầy đâu liên quan bản mấy, đó là bộ ađ thêm vào ấn độ India đó.
    Cái nầy là do bộ đó lỗi - có KX bị , cái ko.
     

  4. laogiaso_2

    laogiaso_2 Member

    Tham gia:
    12/2/14
    Bài viết:
    86
    Đã được thích:
    34
    e có bảo lỗi do bản mấy đâu e chỉ hỏi là dùng bản mấy mà nhiều KX đẹp thôi.
     

  5. Avid Pro

    Avid Pro Điều hành viên cũ

    Tham gia:
    22/7/11
    Bài viết:
    1,068
    Đã được thích:
    2,005
    Giới tính:
    Nam
    Đây là bản hollywood FX 6.0
     

  6. lakfpro

    lakfpro Member

    Tham gia:
    28/2/14
    Bài viết:
    21
    Đã được thích:
    27
    sao ko ai chỉ cách fix lỗi hết vậy
     

  7. minhduclx

    minhduclx MemVIP

    Tham gia:
    21/6/11
    Bài viết:
    1,557
    Đã được thích:
    1,913
    Viết lại KX
    Tìm bộ khác xem hết ko !?