các bác giúp em lỗi khởi động !

Thảo luận trong 'Thảo luận - Hỏi đáp' bắt đầu bởi chucuong.pts, 8/6/12.

  1. chucuong.pts

    chucuong.pts Member

    Tham gia:
    16/5/11
    Bài viết:
    78
    Đã được thích:
    30
    mụ vợ 2 của em nó dở chứng - tình hình em nó như thế này em bật khởi động lần đầu chỉ có key chạy màn không tín hiệu , phải tắt đi khởi động lại mới lên được , lần nào cũng vậy các bác bắt bệnh giúp em !!! thank các bác
     

  2. chucuong.pts

    chucuong.pts Member

    Tham gia:
    16/5/11
    Bài viết:
    78
    Đã được thích:
    30
    bác nào biết chỉ dùm em với !!!
     

  3. hcomm

    hcomm MemVIP

    Tham gia:
    14/9/11
    Bài viết:
    366
    Đã được thích:
    429
    Cô lập bằng cách đổi màn hình khác đang ngon để biết dc tại thằng nào bị điên mới tính tiếp dc.
     

  4. rockphoto

    rockphoto MemVIP

    Tham gia:
    31/8/11
    Bài viết:
    1,103
    Đã được thích:
    1,384
    hỏi rõ ràng tí xíu. đọc xong ko hiểu bạn hỏi gì. con computer hả? có thể lỗi win nên nó khó vào . cài lại, hay ghost lại xem sao. kểm tra dây nhợ, các điểm tiếp xúc nhất là ổ cứng ... nói chung kểm tra toàn bộ lỗi này có thể vì nhiểu nguyên nhân
     
    chucuong.pts thích bài này.

  5. chucuong.pts

    chucuong.pts Member

    Tham gia:
    16/5/11
    Bài viết:
    78
    Đã được thích:
    30
    em đã cài lại win - dây cũng kt màn hình thì cũng thay màn khác rồi nhưng vẫn vậy chỉ mất lần đầu khi để máy vài giờ không bật thì bị như vậy , còn nếu khởi động được rồi thì reset thoải mái lên luôn không bị như vậy nữa . thanh bác
     

  6. hoangan2583

    hoangan2583 Super Moderator Thành viên BQT

    Tham gia:
    22/10/11
    Bài viết:
    1,714
    Đã được thích:
    3,276
    Giới tính:
    Nam
    Trước máy của em cũng bị như của bác. Em dùng card ngoài. Sau em rút dây tín hiệu từ Key lên màn hình ra và bắt chặt lại từ đó không bị nữa. Của bác chắc không giống em vì bác thay cả màn hình khác rồi. Bác có dùng Card rời không ạ?
     
    chucuong.pts thích bài này.

  7. rockphoto

    rockphoto MemVIP

    Tham gia:
    31/8/11
    Bài viết:
    1,103
    Đã được thích:
    1,384
    ko biết là VGA rời hay onboard. bạn thử gỡ rời main,VGA nếu có lấy cồn và bông gòn lau các chân tiếp xúc bạn có 2 máy thử tráo đổi linh kiện mà mình nghi nhất rồi kiểm tra là lòi mặt chuột ra à.
    Vì có thể là các nguyên nhân sau:
    Vga, main, HDD, nguồn hoạt động chập chờn ( sắp ra đi). có khi điện vào nóng một vài linh kiện (tụ chẳng hạn) nó mới hoạt động.
    HDD điện chưa vào hay khó vào điện có thể là cũ rồi nên độ ổn định cũng không còn. nếu nghe nó kêu là đúng rồi . cái này nguy hiểm coi chừng mất dữ liệu
    nguồn cũng có thể cấp không đủ điện nên máy ko khởi động. nhất là nguồn dỏm bán kèm theo thùng. gỡ bớt thứ tốn điện nhất ra là DVD room.
    Ram. cái này ít khả năng hơn. thay cây # hay chạy đơn là biết ngay.
    nếu máy có loa báo lỗi cũng có thể theo tiếng bip mà xác định lỗi.
    còn không phải nhờ ktv dùng Card test lỗi. chúc vợ 2 bác chóng lành bệnh để khỏi cưới vợ 3!
     
    chucuong.pts thích bài này.

  8. hoangvantuan34

    hoangvantuan34 Banned

    Tham gia:
    10/4/12
    Bài viết:
    96
    Đã được thích:
    48
    lỏng card màn hình. hoăc do card man hinh sap teo.....bac kt lai xem nhé
     
    chucuong.pts thích bài này.

  9. tanthanh11

    tanthanh11 New Member

    Tham gia:
    20/5/11
    Bài viết:
    99
    Đã được thích:
    52
    copy hét dữ liệu sang ổ khác,sau đó làm lại ổ rồi chia lại ,cài win mới là hết.
     
    chucuong.pts thích bài này.

  10. chucuong.pts

    chucuong.pts Member

    Tham gia:
    16/5/11
    Bài viết:
    78
    Đã được thích:
    30
    em dùng cạc rời ASUS 1Gb EAH5670/DI/1GD3 chip i3 em cũng mới dước về được vài tháng ,bệnh j không bệnh lại mắc cái bệnh này khó hiểu , mong sao cho chóng khỏi thank bác
     

  11. chucuong.pts

    chucuong.pts Member

    Tham gia:
    16/5/11
    Bài viết:
    78
    Đã được thích:
    30
    em dùng cạc rời bác ah ,