mình đang bị mắc 1 chút về al mong các bác giúp đỡ.

Thảo luận trong 'Thảo luận – Hỏi đáp' bắt đầu bởi DJ Min, 4/8/12.

  1. DJ Min

    DJ Min MemVIP

    Tham gia:
    16/5/12
    Bài viết:
    380
    Đã được thích:
    274
    Mình đã trỏ site và đường dẫn đến các file.
    Nhưng vẫn bị ntn mong mọi người chỉ giúp mình vs ạ
     
    Last edited by a moderator: 11/7/15

  2. sonphuong

    sonphuong New Member

    Tham gia:
    3/8/12
    Bài viết:
    1
    Đã được thích:
    1
    bạn cài vitacent vào đi là được
     
    DJ Min thích bài này.

  3. Avid Pro

    Avid Pro Điều hành viên cũ

    Tham gia:
    22/7/11
    Bài viết:
    1,068
    Đã được thích:
    2,004
    Giới tính:
    Nam
    Máy bạn chưa cài vitascence rồi! hoặc có cài thì đã lỗi!
    Cài lại vitasecence là xong ngay!
     
    Last edited by a moderator: 11/7/15
    DJ Min thích bài này.

  4. photo_channam

    photo_channam Già Làng

    Tham gia:
    23/5/12
    Bài viết:
    647
    Đã được thích:
    2,226
    em nghĩ anh chưa chỉ MEDIA lại hết , còn một số chưa thấy
     
    DJ Min thích bài này.

  5. DJ Min

    DJ Min MemVIP

    Tham gia:
    16/5/12
    Bài viết:
    380
    Đã được thích:
    274
    thaks mọi người nhiều nhé..e cài vitasecence đã ok rồi
    nhưng vitasecence k có crack bác cho e xin link dow vitasecence fulll luôn vs đc k ạ ..chân thành cảm ơn
     

  6. Avid Pro

    Avid Pro Điều hành viên cũ

    Tham gia:
    22/7/11
    Bài viết:
    1,068
    Đã được thích:
    2,004
    Giới tính:
    Nam
    Bạn xài bản mấy chấm chứ? 1.0? 1.45? 2.0? vitascence thì nhiều mà ban hỏi crack thì biết bản nào?
     
    van son thích bài này.

  7. DJ Min

    DJ Min MemVIP

    Tham gia:
    16/5/12
    Bài viết:
    380
    Đã được thích:
    274
    dạ 1.0 ạ.. thaks bác trước
     

  8. Avid Pro

    Avid Pro Điều hành viên cũ

    Tham gia:
    22/7/11
    Bài viết:
    1,068
    Đã được thích:
    2,004
    Giới tính:
    Nam
    Bộ đó thì mình bó tay rồi! mình có bộ cũ nhất đã là: vitascene1.0.45 Full, còn hiện tại mình đang sài 2.0!
     

  9. hanamcool

    hanamcool MemVIP

    Tham gia:
    19/4/11
    Bài viết:
    316
    Đã được thích:
    443
    Hình như đây là do thiếu media thì đúng hơn các bác ạ. Nhưng hình như hình ảnh nhìn thấy không phải là play trên timline mà là play ở chỗ khác
     

  10. Avid Pro

    Avid Pro Điều hành viên cũ

    Tham gia:
    22/7/11
    Bài viết:
    1,068
    Đã được thích:
    2,004
    Giới tính:
    Nam
    Hí! màu hồng là thiếu plugin, màu đỏ mới là media. Người AE kia cài vitacence xong đã giải quyết rồi. Quan trọng là crack 1.0. Mình thì không còn vì xóa rồi giờ chỉ còn 1.0.45 thôi.
     

  11. hanamcool

    hanamcool MemVIP

    Tham gia:
    19/4/11
    Bài viết:
    316
    Đã được thích:
    443
    đúng rồi. Bác nói em mới để ý. Nhưng còn 1 điều nữa là bác nhìn kỹ xem khi play cái vạch đỏ không chạy. @@