digi4u
DIF

Nhờ anh em TVC coi giùm

Thảo luận trong 'Thảo luận và Hỏi đáp' bắt đầu bởi Thanh_kiếnan, 10/7/16.

  1. Thanh_kiếnan

    Thanh_kiếnan MemVIP

    Tham gia:
    12/2/12
    Bài viết:
    39
    Đã được thích:
    39
    Máy ảnh của mình đang chụp bt bỗng dưng xuất hiện điểm đen, mà chỉ từ tấm trước qua tấm sau bị luôn, hỏi anh em nó bị như vậy là bị làm sao ạ. mãu ko có nốt ruồi mà bị con ve chó to quá
    [​IMG]
    [​IMG]
    [​IMG]
    Đây là file stock
    Vui lòng đăng nhập để thấy link

    Máy mình sài 5d2 lens 24-70 2.8 mark 2
     
  2. Vũ Anh Nhân

    Vũ Anh Nhân MemVIP

    Tham gia:
    3/4/14
    Bài viết:
    326
    Đã được thích:
    797
    Giới tính:
    Nam
    Bạn lấy ống kính khác thử xem - mình phải chuyển đổi nhiều cách xong rồi sẽ có cách tìm ra nguyên nhân để giải quyết ..chào bạn
     
    Thanh_kiếnan and nguyenbachbp like this.
  3. thanhtam1986

    thanhtam1986 Well-Known Member

    Tham gia:
    10/3/15
    Bài viết:
    178
    Đã được thích:
    434
    Giới tính:
    Nam
    máy em nó bi con màng trặm rồi anh à. đêm lại tìm nó chỉnh lại là hết hà mình cũng sài em nó . hồi bửa mình cũng bị y như vậy. mình đêm lại xuân sơn nó làm lại hết rồi 300k thôi
     
    Thanh_kiếnan thích bài này.
  4. thientranglab

    thientranglab MemVIP

    Tham gia:
    9/10/10
    Bài viết:
    1,655
    Đã được thích:
    5,190
    Giới tính:
    Nam
    hiiii bẩn sensor rồi vào mang ra thợ người ta lau đi là ok ấy mà cái này mình cũng bị nhiều lần rồi do vô ý bạn để hạt bụi vào máy thôi
     
    Thanh_kiếnan and nguyenbachbp like this.
  5. Thanh_kiếnan

    Thanh_kiếnan MemVIP

    Tham gia:
    12/2/12
    Bài viết:
    39
    Đã được thích:
    39
    Em lấy lens lắp sang con khác test ok anh à
     
  6. Thanh_kiếnan

    Thanh_kiếnan MemVIP

    Tham gia:
    12/2/12
    Bài viết:
    39
    Đã được thích:
    39
    Cảm ơn cả nhà ,để mình mang ra thợ vệ sinh xem sao
     
  7. baoquantk1973

    baoquantk1973 New Member

    Tham gia:
    11/4/15
    Bài viết:
    12
    Đã được thích:
    13
    tháo ống kính ra chuyển qua tốc độ B bấm chụp giữ nguyên nút chụp sau đó chùi cảm biến
     
    nguyenbachbp and Thanh_kiếnan like this.
  8. Vũ Anh Nhân

    Vũ Anh Nhân MemVIP

    Tham gia:
    3/4/14
    Bài viết:
    326
    Đã được thích:
    797
    Giới tính:
    Nam
    Vậy mình khuyên bạn đi chùi ống kính và...$$$$$$$$$$$$$$$$$ không nên xài nữa...
     
  9. Thanh_kiếnan

    Thanh_kiếnan MemVIP

    Tham gia:
    12/2/12
    Bài viết:
    39
    Đã được thích:
    39
    Cảm ơn bạn làm theo cách của bạn ok, có hạt bụi to tướng,cũng may trước mình làm điện thoại có loại băng dính garanty chế vào bông tăm dính lên ok an toàn cho cảm biến
    Anh em nào cần loại băng dính này mình gời cho ít, còn nguyên cuộn to tướng
    [​IMG]
     
    nguyenbachbp thích bài này.
  10. GIAHUNG123

    GIAHUNG123 New Member

    Tham gia:
    3/6/12
    Bài viết:
    14
    Đã được thích:
    8
    Bạn Tháo ống kính ra và chỉnh tốc độ chậm hết cỡ lấy bông tăm lau hết phần cảm biến sensor là ok