digi4u

[HỎI] Máy quay Sony HVR-HD 1000P lỗi ko cho quay...?

Thảo luận trong 'Thảo luận - hỏi đáp' bắt đầu bởi HaiNam_Studio, 5/9/12.

  1. HaiNam_Studio

    HaiNam_Studio Già Làng

    Tham gia:
    13/9/11
    Bài viết:
    1,297
    Đã được thích:
    2,467
    Hiện đài em có 3 máy này, đến đúng thời điểm kick tính nhất thì 2 con nó năn ra ko chịu ghi hình.
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    Xin hỏi đã có bác nào bị như vậy chưa ạ, em đã thử nhiều cách mà nó vẫn bị như hình trên, ko bít có cách nào cho nó hoạt động đc ko các bác nhỉ.
     
    van son thích bài này.
  2. quvinhtxcd

    quvinhtxcd MemVIP

    Tham gia:
    20/2/12
    Bài viết:
    386
    Đã được thích:
    873
    Theo cảnh báo thì băng quay đã bị kéo qua chế độ chống ghi (rec), bác xem lại băng và kéo lại gờ chống ghi trên thân băng.Nếu đã kéo rồi mà vẫn báo và không cho quay thì bác đem ra thợ xem chỗ hộp nạp băng xem chỗ gờ chống ghi có bị lệch do quá trình quay nhiều lần nên không chỏi chính xác vào băng quay của mình.
     
    van son and HaiNam_Studio like this.
  3. HaiNam_Studio

    HaiNam_Studio Già Làng

    Tham gia:
    13/9/11
    Bài viết:
    1,297
    Đã được thích:
    2,467
    Băng thì ko pải rồi em nghĩ chỉ còn phần máy thôi bác ah.
     
    van son thích bài này.
  4. Avid Pro

    Avid Pro Điều hành viên cũ

    Tham gia:
    22/7/11
    Bài viết:
    1,061
    Đã được thích:
    1,958
    Giới tính:
    Nam
    Theo như nó báo thì là băng bị khóa!. Em hãy kiểm tra kỹ cái chốt ở gờ băng đó ( Nó nằm ở máy chứ không phải ở băng). Có thể lâu ngày hoặc lý do nào đó mà nó lệch hoặc bị đẩy lên chạm vảo ( phấn khóa của băng) nên băng chuyển vế chế độ khóa!
     
    HaiNam_Studio and van son like this.
  5. minhdang08

    minhdang08 Moderator

    Tham gia:
    22/10/11
    Bài viết:
    493
    Đã được thích:
    1,318
    Giới tính:
    Nam
    Lau đầu từ đi là lại ngon em ạ! Anh "dính" mấy lần rồi! Nếu không được thay băng khác là ổn. Ô! Sao truyền hình trên đấy lại dùng NTSC à?
     
    Chỉnh sửa cuối: 6/9/12
  6. HaiNam_Studio

    HaiNam_Studio Già Làng

    Tham gia:
    13/9/11
    Bài viết:
    1,297
    Đã được thích:
    2,467
    KO chỗ em dùng Pal mà anh, anh nhìn chỗ nào mà bảo là trên này dùng NTSC.... lau đầu từ mà nó cũng ko cho anh ơi.
     
  7. HaiNam_Studio

    HaiNam_Studio Già Làng

    Tham gia:
    13/9/11
    Bài viết:
    1,297
    Đã được thích:
    2,467
    Anh Diễn ơi máy đó em ko nhìn thấy có cái lẫy nào để khoá hay mở cả anh ah, làm sao bh.
     
  8. minhdang08

    minhdang08 Moderator

    Tham gia:
    22/10/11
    Bài viết:
    493
    Đã được thích:
    1,318
    Giới tính:
    Nam
    Hóa ra con này chạy 2 hệ à?! Mình cũng đang dùng con này nhưng chỉ dùng NTSC thôi chưa biết chuyển Pal chỗ nào (Cánh thợ nó bảo con này hệ NTSC), rất mong được chỉ giáo. Mình cũng bị dính cảnh báo như trên nhưng sau khi lau đầu từ lại chạy ngon lành mà?!
     
  9. vuquyen

    vuquyen MemVIP

    Tham gia:
    12/12/10
    Bài viết:
    1,846
    Đã được thích:
    2,649
    Máy nào cũng có nút rerset đó... bác thử xem
     
  10. minhdang08

    minhdang08 Moderator

    Tham gia:
    22/10/11
    Bài viết:
    493
    Đã được thích:
    1,318
    Giới tính:
    Nam
    Mình cũng đã thử mò nhưng không biết chỉnh chỗ nào, chắc phải nhờ chủ thớt thôi?!
     
  11. quvinhtxcd

    quvinhtxcd MemVIP

    Tham gia:
    20/2/12
    Bài viết:
    386
    Đã được thích:
    873
    1000P thì hệ PAL, 1000U thì hệ NTSC, làm gì mà chạy 2 hệ được với giá đó bạn
     
  12. quvinhtxcd

    quvinhtxcd MemVIP

    Tham gia:
    20/2/12
    Bài viết:
    386
    Đã được thích:
    873
    Bệnh nhẹ thôi bác ơi, ra thợ cho nó xem chỗ gờ chống ghi trong hộp băng là xong (nhớ nhấn rết trước)
     
  13. minhdang08

    minhdang08 Moderator

    Tham gia:
    22/10/11
    Bài viết:
    493
    Đã được thích:
    1,318
    Giới tính:
    Nam
    Mình đang dùng con 1000P như chủ thớt chạy NTSC mà?! Thế mới hỏi chủ thớt sao nó lại chạy được cả Pal?!
     
  14. Nguyễn Chương

    Nguyễn Chương Điều hành viên cũ

    Tham gia:
    12/1/12
    Bài viết:
    545
    Đã được thích:
    1,227
    Bác không thấy trên đuôi máy ghi là HVR-HD1000P chữ P là ký hiệu hệ Pal
     
  15. daklinhfilm

    daklinhfilm New Member

    Tham gia:
    20/8/12
    Bài viết:
    51
    Đã được thích:
    78
    "The tape is locked, check the tab." Băng bị khoá, kiểm tra lại-
    1 là thế, trên gáy hộp băng có lẫy nhỏ ở góc hãy kéo nó xang kế bên xem sao.
    2- là thanh kim loại trong cơ ko nhả xuống hết, cái mỏ nó ko xuóng hết, máy nó tưởng là băng bị khoá( bọn HD1000 nhiều tật ở khu này lắm)chưa kể nó buồn, dở chứng lúc ghi lúc ko, cho băng mới vào ghi vô tư, nhấn tạm dừng xong nhấn ghi tiếp nó bảo" cho băng ra ngay, tao ko ghi nữa đâu, kiểm tra lại đầu từ đi. - Đem ra thợ to Anh ta loạng ngoạng tý vào mấy chú (mắt thần!!!!!) xong, ok, Thanh toán....
    Được răm bữa thằng củ chuối HD1000 lại lăn đùng ra: OOis anh quay phim ơi em bị C32 rồi bíp bíp bíp....Lau đầu từ ko được, tống máy sấy tóc vào thổi một lúc, lau lại đầu từ, cho băng vào thằng củ chuối HD1000 rên hừ hừ rec xướng quá anh quay ơi réc tiếp đi xướng quá...Lâu lâu lại nổi lên " lau từ đi anh ơi" mà băng ngon ngẻ mới tinh tom ...chịu bố con nhà SONY thế nên giá bán trên thế giới có: 26300000VND chở đến tận nhà tại:Vui lòng đăng nhập để thấy link
     
    HaiNam_Studio and hungvan like this.
  16. dangkhoa13379

    dangkhoa13379 MemVIP

    Tham gia:
    12/3/11
    Bài viết:
    524
    Đã được thích:
    601
    Xem ở chỗ jack căm AV ý
    nếu không được thi đi thay cáp là oke, hiện tượng đó là do đứt cáp
     
  17. hoanden1986

    hoanden1986 New Member

    Tham gia:
    27/10/11
    Bài viết:
    50
    Đã được thích:
    18
    ở chổ B ỡ lạnh lắm phải ko,niếu vậy thì B mỡ nắp đầu từ ra sưởi 1 chút, niếu ko là hư đầu từ rồi đó
     
  18. HaiNam_Studio

    HaiNam_Studio Già Làng

    Tham gia:
    13/9/11
    Bài viết:
    1,297
    Đã được thích:
    2,467
    Cảm ơn các bác đã quan tâm, mấy hôm vừa rồi em bận, ngay ngày hôm sau ko xử lý đc em đã đóng ngay 2 con máy này về HN có lẽ đến thứ 2 mới lên, mệt mỏi với mấy con máy này. Bác nào muốn giao lưu máy 1000P này thì pm qua tin nhắn riêng của em nhé!