digi4u
DIF

[Help] Máy ảnh bị hỏng, các bác giúp em với ạ!

Thảo luận trong 'Sony' bắt đầu bởi Mr.Ph0ngTran, 14/3/13.

  1. Mr.Ph0ngTran

    Mr.Ph0ngTran New Member

    Tham gia:
    12/1/13
    Bài viết:
    2
    Đã được thích:
    0
    Tình hình là em có con Sony W230 ghẻ, hôm trước bị cái chai nước muối Natri Clorid 0,9% nó đổ vào thế là bật không lên đc nữa :(. Vậy các pro cho em hỏi nó bị hỏng cái gì và bây giờ sửa mất khoảng bao nhiêu ạ?

    EM xin chân thành cảm ơn!
     
  2. vaxili

    vaxili Active Member

    Tham gia:
    14/6/11
    Bài viết:
    400
    Đã được thích:
    222
    chập nguồn. mua máy mới luôn
     
  3. Mr.Ph0ngTran

    Mr.Ph0ngTran New Member

    Tham gia:
    12/1/13
    Bài viết:
    2
    Đã được thích:
    0
    :( Không làm gì đc nó hả bác :((
     
  4. vaxili

    vaxili Active Member

    Tham gia:
    14/6/11
    Bài viết:
    400
    Đã được thích:
    222
    cũng tùy thuộc vô mức độ như thế nào, hên xui thôi.
    có cái sửa được nhưng có cái phải mua cái mới, vì sửa xong xài ít lâu nó lại hư tiếp.

    nói chung tháo máy ra mới biết được
     
  5. vinhpholu

    vinhpholu Team Phục Chế

    Tham gia:
    27/3/11
    Bài viết:
    655
    Đã được thích:
    1,224
    Nó bị Ghẻ bạn phải dùng DEP chư sao lại dùng nước muối.Mang đến hiệu sửa lau xì lại chắc là được.
     
  6. rockphoto

    rockphoto MemVIP

    Tham gia:
    31/8/11
    Bài viết:
    1,133
    Đã được thích:
    1,375
    bác cho vào nồi thêm tí hạt nêm=))

    .............đùa thôi chứ mang ra kt coi sao
     
  7. Dazzle

    Dazzle Già Làng

    Tham gia:
    17/12/10
    Bài viết:
    4,594
    Đã được thích:
    7,862
    Cơ hội để mua máy mới.
     
  8. hoangan2583

    hoangan2583 Super Moderator Thành viên BQT

    Tham gia:
    22/10/11
    Bài viết:
    1,747
    Đã được thích:
    3,186
    Giới tính:
    Nam
    8-}8-}8-} tiên đang có nhiều nâng đời thui bác