digi4u
DIF

Capturing không chia từng đúp trong EDIUS

Thảo luận trong 'Hỏi Đáp' bắt đầu bởi thoan976, 6/4/16.

  1. thoan976

    thoan976 Member

    Tham gia:
    11/11/11
    Bài viết:
    71
    Đã được thích:
    6
    chào các bác em Capturing trong EDIUS nhưng nó chia ra nhiều đúp quá các bác chỉ cho em cách Capturing chia từng đúp trong EDIUS
     
  2. liemcamera

    liemcamera MemVIP

    Tham gia:
    17/7/11
    Bài viết:
    152
    Đã được thích:
    370
    đọc khó hiểu quá....
    bây giờ bác muốn cap film ra từng shost hay cap ra 1 cục film dài...?
     
  3. thoan976

    thoan976 Member

    Tham gia:
    11/11/11
    Bài viết:
    71
    Đã được thích:
    6
    đúng vậy bác em muốn cho ra 1 cục phim dài luôn không chia ra tưng shots
     
  4. trancongkhanh

    trancongkhanh MemVIP

    Tham gia:
    18/4/11
    Bài viết:
    258
    Đã được thích:
    338
    làm thế nào khi đưa phim vào edius nó tự động cắt bớt cuối đoạn phim bao nhiêu giây để chèn kỹ sảo vào . mấy bác ai biết giúp giùm. cảm ơn nhiều
     
  5. fuji

    fuji MemVIP

    Tham gia:
    18/12/10
    Bài viết:
    652
    Đã được thích:
    1,630
    Khi nào bạn chèn kỷ xảo thì nó sẽ tự cắt.
     
    trancongkhanh thích bài này.
  6. trancongkhanh

    trancongkhanh MemVIP

    Tham gia:
    18/4/11
    Bài viết:
    258
    Đã được thích:
    338
    con chồng mờ nó chuyển màu đen khó chịu lắm bác.có cách nào không bác
     
  7. fuji

    fuji MemVIP

    Tham gia:
    18/12/10
    Bài viết:
    652
    Đã được thích:
    1,630
    Vấn đề này đã có trên TVC,bạn xem ở đây nhé.
    Vui lòng đăng nhập để thấy link
     
    trancongkhanh thích bài này.
  8. huynhviet

    huynhviet MemVIP

    Tham gia:
    29/10/11
    Bài viết:
    198
    Đã được thích:
    166
    xin hướng dẫn capture tự cắt phán đoàn trong edius xin cảm ơn
     
  9. lubu

    lubu Active Member

    Tham gia:
    24/6/16
    Bài viết:
    185
    Đã được thích:
    153
    Giới tính:
    Nam
    TGC nói:Trước tiên chú phải vào menu setting - user setting - Application - Timeline - Bỏ dấu chọn của ô Extend clips when applying Tránition/Crossfade => OK